Propust - XSS propusti u modulu za promjenu jezika

Opasnost: Niska

Verzije: 1.6.0 do 3.8.8

Tip ranjivosti: XSS propust

Datum otkrivanja: 07.05.2018

Datum popravke: 26.06.2018

Opis: Greske u modulu za promjenu jezika

Rješenje: Nadogradnja na noviju verziju 3.8.9

Otkrio: Borja Lorenzo, Innotecsystem

Ko je na portalu?

Ko je na portalu: 63 gostiju i nema prijavljenih članova

Statistika portala

Posjetioci
1922
Članci
448
Broj pregleda članaka
1864925

Socijala