Propust - Mogućnost XSS napada, Nov

Opasnost: Niska

Verzije: 3.4.0 do 3.4.3

Tip ranjivosti: Napad udaljenom skriptom

Datum otkrivanja: 18.08.2015

Datum popravke: 08.09.2015

Opis Neadekvatne izlaz omogućavaju izvršenje udaljene skripte u modulu za pristup.

Rješenje Nadogradnja na noviju verziju 3.4.4

Otkrio: CFREER 

Ko je na portalu?

Ko je na portalu: 115 gostiju i nema prijavljenih članova

Statistika portala

Posjetioci
2876
Članci
436
Broj pregleda članaka
1696518

Socijala