Propust - Mogućnost XSS napada, april

Opasnost: Niska
Verzije: 2.5.9, 3.0.3 i starije
Tip ranjivosti: XSS napad
Datum otkrivanja: 17.04.2013
Datum popravke: 24.04.2013

Opis
Neadekvatne dozvole omogućavaju neautoriziranom korisniku da otkriva podatke u nekim slučajevima u pluginu za obilježavanje.

Rješenje
Nadogradnja na noviju verziju 2.5.10 ili 3.0.4 ili 3.1.0.

Otkrio: Vertical Pigeon

Ko je na portalu?

Ko je na portalu: 17 gostiju i nema prijavljenih članova

Statistika portala

Posjetioci
1922
Članci
469
Broj pregleda članaka
3294364

Socijala